Last Forumbox

Probleme mit Pc.. » Win 10 meldet n...
Autor: Elster Letzter: Elster

Fragen zu Ilch .. » Ilch 1.1P Award...
Autor: bigsavo Letzter: Sakril3G

Fragen zu Ilch .. » Bestätigunsmail...
Autor: bigsavo Letzter: Outi77

Fragen zu Ilch .. » Problem beim Co...
Autor: Raknaks Letzter: Outi77

Kein Support.. » Claudia...
Autor: claudia Letzter: System

Exclusiv Grafik.. » Wallpaper Grafi...
Autor: Elster Letzter: [FZ] Rebell

Auftrag beendet.. » Was ganz andere...
Autor: Tyrargo Letzter: System

Auftrag beendet.. » Bestellung Team...
Autor: Tyrargo Letzter: System

Fragen zu Modul.. » Einstellung wer...
Autor: Devilfighter Letzter: siggi

Geschlossene Th.. » Kalender HTML o...
Autor: Feindflug1986 Letzter: System

Auftrag beendet.. » Profilbanner Tw...
Autor: OberstGoldi Letzter: System

Auftrag beendet.. » Offline Bild un...
Autor: OberstGoldi Letzter: System

Auftrag beendet.. » Wallpaper aus G...
Autor: OberstGoldi Letzter: System

Auftrag beendet.. » Logo Twitch-Kan...
Autor: OberstGoldi Letzter: System

Thema geschloss.. » ViTa-Playershee...
Autor: Tyrargo Letzter: System


2
11  Verfasst: 12.11.2018 - 08:59 Uhr
Teilenclose


Outi77
Also ich habe gerade mal auf unserer Seite beide Variantenversucht, also die kurze mit include/images/... als auch die lange mit https://www.le-graphics... und es hat beides funktioniert.
Was mit jetzt noch dazu einfällt ist, ob es bei Dir nicht vielleicht an der Umleitung liegt. Weil das der einzige Unterschied wäre im Vergleich zu uns.

Kein Support per PM & E-Mail! Bitte das Forum nutzen!
0 Mitglieder finden den Beitrag gut.
12  Verfasst: 12.11.2018 - 16:04 Uhr
Teilenclose


bigsavo
Hey. Ich habe auch den Direktlink hier. Aber auch das klappt nicht.

http://5.9.145.117/plesk-site-previ...ain.de/5.9.145.117/index.php?awards

Also liegt es wohl an den Webspace. Den ich bei esport4you habe und die arbeiten mit Plesk zusammen. Dann wird es jetzt interessant den Fehler zufinden.

Aber danke für deine Info
0 Mitglieder finden den Beitrag gut.
13  Verfasst: 23.11.2018 - 13:10 Uhr
Teilenclose


Sakril3G
versuch mal
http://5.9.145.117/plesk-site-previ...profilmod/auszeichnung/F1WM2017.gif

die Domain einstellungen bei dir passen nicht im plesk

Kein Support per PM & E-Mail! Bitte das Forum nutzen!
0 Mitglieder finden den Beitrag gut.
2
©2015 LE-Graphics | CMS by ilch